Author Topic: Support  (Read 1419 times)

olivierolejniczak

  • New
  • *
  • Posts: 1
    • View Profile
Support
« on: November 10, 2017, 11:32:33 AM »
 I just received a WANOS300 and WANOS100. I am stuck deploying them and need urgent help!
How do I contact the support team quickly?

ahenning

  • Team Wanos
  • Administrator
  • Full Member
  • *****
  • Posts: 625
    • View Profile
Re: Support
« Reply #1 on: November 10, 2017, 12:02:49 PM »
Hi Olivier,

Your support requests have been received, please kindly give us a few minutes to process them.
CCIE RS, CCIE SP, Mnet&sys

Note: Forum posts may be outdated. Please see the latest documentation at wanos.co/docs

ahenning

  • Team Wanos
  • Administrator
  • Full Member
  • *****
  • Posts: 625
    • View Profile
Re: Support
« Reply #2 on: November 10, 2017, 12:09:43 PM »
All support questions answered. Please provide the supporting info as soon as possible to ensure a quick resolution.
CCIE RS, CCIE SP, Mnet&sys

Note: Forum posts may be outdated. Please see the latest documentation at wanos.co/docs

ahenning

  • Team Wanos
  • Administrator
  • Full Member
  • *****
  • Posts: 625
    • View Profile
Re: Support
« Reply #3 on: November 10, 2017, 12:17:09 PM »
More info on what Bypass (Fail-to-wire) is and how it works:
http://wanos.co/docs/docs/knowledgebase/bypass-fail-to-wire/
CCIE RS, CCIE SP, Mnet&sys

Note: Forum posts may be outdated. Please see the latest documentation at wanos.co/docs

ahenning

  • Team Wanos
  • Administrator
  • Full Member
  • *****
  • Posts: 625
    • View Profile
Re: Support
« Reply #4 on: November 10, 2017, 12:20:29 PM »
CCIE RS, CCIE SP, Mnet&sys

Note: Forum posts may be outdated. Please see the latest documentation at wanos.co/docs